Recent Activity

Activity List

  • KrystynaSh joined.
    Welcome Aboard!
    4:18AM
  • DorieAcker joined.
    Welcome Aboard!
    April 21
  • TeodoroDee joined.
    Welcome Aboard!
    April 20
  • SCL joined.
    Welcome Aboard!
    April 17
  • StaceyThat joined.
    Welcome Aboard!
    April 16
  • msjfbn joined.
    Welcome Aboard!
    April 13
  • MaryellenH joined.
    Welcome Aboard!
    April 11
  • CathyFfu0 joined.
    Welcome Aboard!
    April 9
  • Welcome Aboard!
    April 7
  • vhewkj joined.
    Welcome Aboard!
    April 5
  • sunhuan666 and sunhuan joined.
    Welcome Aboard!
    March 27
  • MitchHallo joined.
    Welcome Aboard!
    March 26
  • flandus1 and flandus joined.
    Welcome Aboard!
    March 24
  • xlin joined.
    Welcome Aboard!
    March 20
  • Welcome Aboard!
    March 16
  • Margene12A joined.
    Welcome Aboard!
    March 7
  • Got three versions of Image Pro 10.  When exporting data to Excel it sends the data to a blank Excel file with the data from the Image Pro Table.  Problem I have is that I want to send it to a specific Excel File that is already setup to receive the data and has some macros.  This worked perfect for the previous versions of Image Pro.  In Excel I have my default Excel file listed in the XLStart folder.  If I just open Excel on its own I get the default file to open up.  If I export from Image Pro 10, it does not open the file in the XLStart folder.  Any way to have Image Pro 10 open my default file?
    March 6
  • Welcome Aboard!
    March 5
  • ayman joined.
    Welcome Aboard!
    March 4
  • Welcome Aboard!
    March 1
  • stopherlogic joined.
    Welcome Aboard!
    February 25